<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de_DE" xml:lang="de_DE" prefix="og: http://ogp.me/ns#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" />
    <title>Will Republicans dump Trump? - bookforum.com / omnivore</title>
    <meta property="og:title" content="Will Republicans dump Trump?" />
<meta property="og:site_name" content="Bookforum" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A scandal-plagued White House is unraveling Republican unity in Congress" />
<meta name="copyright" content="(c) Copyright 2017 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="A scandal-plagued White House is unraveling Republican unity in Congress" />
<meta name="keywords" content="trump, republicans, president, explained, congressional, pence, washington, chaos, congress, plagued, deserted, scandal, white, leaders, testing, house, controversies, midterms, limits, unraveling, republican" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta property="og:image" content="http://bookforum.com/uploads/upload.000/id17911/article00_x200.jpg" />
<meta property="og:url" content="http://bookforum.com/blog/17911" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="Will Republicans dump Trump?" />
<meta name="twitter:description" content="A scandal-plagued White House is unraveling Republican unity in Congress" />
<meta name="twitter:image" content="http://bookforum.com/uploads/upload.000/id17911/article00_x200.jpg" />
<meta name="twitter:url" content="http://bit.ly/2pPMh4B" />

    <link rel="stylesheet" href="/css/style.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery.qtip.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_blog.xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="canonical" href="http://bookforum.com/blog/17911" />
    <script language="JavaScript" type="text/javascript" src="/script/jquery-1.11.3.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.qtip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/bookforum.js"></script>
<script language="JavaScript" type="text/javascript" src="/ads/www/delivery/fl.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/magicinfo.min.js"></script>

  <style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/stylesheets/nivo-slider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sound-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/css/soundcloud.css?ver=4.7.5' type='text/css' media='all' />
</head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="blogPage"><div id="header"><div class="Ad" id="ad_1365">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1365__zoneid=15__source=blog__cb=619ff86478__oadest=http%3A%2F%2F2017.typographics.com%2F' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/70f8f728e548d3f991538b63ef5b2eb7.gif' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_619ff86478' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1365&amp;campaignid=456&amp;zoneid=15&amp;source=blog&amp;loc=http%3A%2F%2Fbookforum.com%2Fblog%2F17911&amp;cb=619ff86478' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color8"><a href="http://bookforum.com/"><img src="/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_1369">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1369__zoneid=11__source=blog__cb=7ea1a6facd__oadest=https%3A%2F%2Fbookforum.com%2Fads%2Fwww%2Fadmin%2Fadvertiser-index.php' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/f2a0590b015ab173342ea23e4153a864.jpg' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_7ea1a6facd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1369&amp;campaignid=460&amp;zoneid=11&amp;source=blog&amp;loc=http%3A%2F%2Fbookforum.com%2Fblog%2F17911&amp;cb=7ea1a6facd' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div></div><div id="nav"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="http://bookforum.com/?pn=search"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="http://bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="http://bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="/rss.xml" class="rss"><img src="http://bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="http://bookforum.com/?pn=blog&amp;id=17911&amp;signin=1">sign in</a></li><li><a href="http://bookforum.com/?pn=register">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Content"><div class="Padding"><div class="Line770"><div class="Section"><div class="Padding"><div class="Left"><div class="Capper"><div class="Padding"><h1><a href="/blog/">omnivore</a></h1></div><!-- .Padding --></div><!-- .Capper --><div class="Calendar"><div class="Year"><ul><li class="active"><h2><a href="/blog/archive/2017" target="_top">2017</a></h2><div class="Months"><ul><li class="active"><h3><a href="/blog/archive/201705" target="_top">May</a></h3></li><li><div class="Days"><ul><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170501" target="_top">1</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170502" target="_top">2</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170503" target="_top">3</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170504" target="_top">4</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170505" target="_top">5</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>6</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>7</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170508" target="_top">8</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170509" target="_top">9</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170510" target="_top">10</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170511" target="_top">11</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170512" target="_top">12</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>13</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>14</h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170515" target="_top">15</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170516" target="_top">16</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170517" target="_top">17</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li class="active"><div class="Border"><div class="Padding"><h4><a href="/blog/archive/20170518" target="_top">18</a></h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>19</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>20</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>21</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>22</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>23</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>24</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>25</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>26</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>27</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>28</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>29</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>30</h4></div><!-- .Padding --></div><!-- .Border --></li><li><div class="Border"><div class="Padding"><h4>31</h4></div><!-- .Padding --></div><!-- .Border --></li></ul></div><!-- .Days --></li><li><h3><a href="/blog/archive/201704" target="_top">April</a></h3></li><li><h3><a href="/blog/archive/201703" target="_top">March</a></h3></li><li><h3><a href="/blog/archive/201702" target="_top">February</a></h3></li><li><h3><a href="/blog/archive/201701" target="_top">January</a></h3></li></ul></div><!-- .Months --></li><li><h2><a href="/blog/archive/2016" target="_top">2016</a></h2></li><li><h2><a href="/blog/archive/2015" target="_top">2015</a></h2></li><li><h2><a href="/blog/archive/2014" target="_top">2014</a></h2></li><li><h2><a href="/blog/archive/2013" target="_top">2013</a></h2></li><li><h2><a href="/blog/archive/2012" target="_top">2012</a></h2></li><li><h2><a href="/blog/archive/2011" target="_top">2011</a></h2></li><li><h2><a href="/blog/archive/2010" target="_top">2010</a></h2></li><li><h2><a href="/blog/archive/2009" target="_top">2009</a></h2></li><li><h2><a href="/blog/archive/2008" target="_top">2008</a></h2></li><li><h2><a href="/blog/archive/2007" target="_top">2007</a></h2></li></ul></div><!-- .Years --></div><!-- .Calendar --><br clear="all" /><div class="adCore"><div class="Ad" id="ad_1367">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1367__zoneid=3__source=blog__cb=cda86bb985__oadest=https%3A%2F%2Fsymphonyspace.org%2Fevent%2F9366%2FLiterature%2Fbloomsday-xxxvi-one-book-called-iulysses-i' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/1bef2b5a25cf7eec912959934c5a5c26.gif' width='160' height='600' alt='' title='' border='0' \/><\/a><div id='beacon_cda86bb985' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1367&amp;campaignid=458&amp;zoneid=3&amp;source=blog&amp;loc=http%3A%2F%2Fbookforum.com%2Fblog%2F17911&amp;cb=cda86bb985' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><div class="Ad" id="ad_1366">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1366__zoneid=4__source=blog__cb=8ed1492ba7__oadest=http%3A%2F%2Fwww.92y.org%2Freadings%3Futm_source%3DBookFourm%26utm_medium%3Dad160x240_LLColePorter_Jan2717%26utm_content%3DPoetry_Center' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/9e522e9684c870cf1d31e5ae397b0f4f.gif' width='160' height='240' alt='' title='' border='0' \/><\/a><div id='beacon_8ed1492ba7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1366&amp;campaignid=457&amp;zoneid=4&amp;source=blog&amp;loc=http%3A%2F%2Fbookforum.com%2Fblog%2F17911&amp;cb=8ed1492ba7' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- .adCore --></div><!-- .Left --><div class="Middle"><div class="Core"><div class="Padding"><div class="Entry"><div class="Padding"><div class="Topper"><h1><a name="entry17911" href="/blog/17911">Will Republicans dump Trump?</a></h1><div class="Dateline"><h6><a href="/blog/archive/20170518">May 18 2017</a> &nbsp; <a href="/blog/archive/20170518#entry17911">2:00PM</a></h6></div><!-- .Dateline --></div><!-- .Topper --><br clear="all" /><div class="LeftImage"><div class="Image"><img src="/uploads/upload.000/id17911/article00.jpg" width="220" height="146" border="0" alt="" /></div><!-- .Image --></div><!-- LeftImage -->
<p>Trump&#8217;s legislative agenda <a href="http://www.pbs.org/newshour/rundown/trumps-legislative-agenda-slows-crawl-congress/" onclick="window.open(this.href, '_blank'); return false;">slows to crawl</a> in Congress. Chaos in Washington <a href="http://nymag.com/daily/intelligencer/2017/05/chaos-in-washington-dimming-prospects-for-gop-tax-cuts.html" onclick="window.open(this.href, '_blank'); return false;">dimming prospects</a> for GOP tax cuts. Chaos on Capitol Hill as <a href="https://www.theguardian.com/us-news/2017/may/17/republicans-capitol-hill-trump-controversy" onclick="window.open(this.href, '_blank'); return false;">Republicans reel</a> from latest Trump controversy. Thoughts and prayers for all the <a href="http://www.huffingtonpost.com/entry/thoughts-prayers-trump_us_591b1899e4b05dd15f0b8bc4" onclick="window.open(this.href, '_blank'); return false;">GOP lawmakers</a> concerned about Trump&#8217;s behavior. 8 reasons that <a href="https://www.nytimes.com/2017/05/17/us/politics/why-calls-for-an-aggressive-trump-inquiry-arent-coming-from-the-gop.html" onclick="window.open(this.href, '_blank'); return false;">G.O.P. leaders</a> haven&#8217;t deserted Trump. A scandal-plagued White House is <a href="https://www.vox.com/policy-and-politics/2017/5/17/15654196/trump-congressional-republicans-impeachment-conspiracy" onclick="window.open(this.href, '_blank'); return false;">unraveling Republican unity</a> in Congress. Trump is testing the GOP&#8217;s limits: After a week of controversies, and with midterms not too far away, <a href="https://www.theatlantic.com/politics/archive/2017/05/trump-gop-comey-controversies-ryan/527046/" onclick="window.open(this.href, '_blank'); return false;">it&#8217;s no longer impossible</a> to envision congressional Republicans turning against the president. Congressional Republicans are <a href="https://www.theatlantic.com/politics/archive/2017/05/the-gop-is-quietly-shifting-on-trump/527061/" onclick="window.open(this.href, '_blank'); return false;">quietly shifting</a> on Trump. The dam of GOP resistance to <a href="https://www.vox.com/2017/5/16/15651138/trump-gop-oversight" onclick="window.open(this.href, '_blank'); return false;">Trump oversight</a> is showing some cracks (and <a href="http://www.nbcnews.com/politics/first-read/ground-beginning-shift-capitol-hill-republicans-n760696" onclick="window.open(this.href, '_blank'); return false;">more</a>). When Will Republicans dump Trump? <a href="http://www.politico.com/magazine/story/2017/05/16/james-comey-memo-donald-trump-republicans-215145" onclick="window.open(this.href, '_blank'); return false;">Spoiler alert</a> &#8212; not yet, and maybe never.</p>

<p>From Vox, the 25th Amendment, explained: How a <a href="https://www.vox.com/policy-and-politics/2017/2/9/14488980/25th-amendment-trump-pence" onclick="window.open(this.href, '_blank'); return false;">president can be declared</a> unfit to serve; and the suddenly relevant debate about <a href="https://www.vox.com/policy-and-politics/2017/5/17/15654158/trump-prosecuted-constitution-impeachment-prosecutor" onclick="window.open(this.href, '_blank'); return false;">whether a president can be prosecuted</a>, explained. It&#8217;s tougher than it should be to impeach Donald Trump: <a href="https://thinkprogress.org/the-american-presidency-is-an-unfixably-broken-institution-8c94e21fade1" onclick="window.open(this.href, '_blank'); return false;">Trump isn&#8217;t the disease</a> &#8212; he&#8217;s the symptom. Here&#8217;s <a href="https://www.washingtonpost.com/blogs/plum-line/wp/2017/05/17/heres-how-trump-could-survive-even-if-we-learn-the-worst/" onclick="window.open(this.href, '_blank'); return false;">how Trump could survive</a> &#8212; even if we learn the worst. Republicans should <a href="http://nymag.com/daily/intelligencer/2017/05/republicans-should-offer-trump-a-golden-parachute.html" onclick="window.open(this.href, '_blank'); return false;">offer Trump</a> a golden parachute. Is the Comey memo the <a href="http://www.newyorker.com/news/daily-comment/is-the-comey-memo-the-beginning-of-the-end-for-trump" onclick="window.open(this.href, '_blank'); return false;">beginning of the end</a> for Trump? Trump, pumped and dumped: Does America have <a href="https://thebaffler.com/latest/trump-pumped-and-dumped" onclick="window.open(this.href, '_blank'); return false;">President Pence</a> in its future? Trump doesn&#8217;t embody <a href="https://www.washingtonpost.com/opinions/trump-doesnt-embody-whats-wrong-with-washington-pence-does/2017/05/15/1183895c-3995-11e7-a058-ddbb23c75d82_story.html" onclick="window.open(this.href, '_blank'); return false;">what&#8217;s wrong with Washington</a> &#8212; Pence does.</p>

<div class="Tools" id="tools17911"><ul><li><div id="info17911share" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://bookforum.com/blog/17911&amp;amp;t=Will Republicans dump Trump?', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="/media/icons/share/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=OMNIVORE: Will+Republicans+dump+Trump%3F http%3A%2F%2Fbookforum.com%2Fblog%2F17911 @bookforum+#bitly#&amp;amp;source=http://bookforum.com/blog/17911', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="/media/icons/share/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=http://bookforum.com/blog/17911', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="/media/icons/share/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=http://bookforum.com/blog/17911&amp;amp;title=Omnivore: %0AWill+Republicans+dump+Trump%3F%0A%0A on bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="/media/icons/share/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://bookforum.com/blog/17911&amp;amp;media=http%3A%2F%2Fbookforum.com%2Fuploads%2Fupload.000%2Fid17911%2Farticle00_x200.jpg&amp;amp;description=Will+Republicans+dump+Trump%3F+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="/media/icons/share/pinterest.png" alt="Pinterest" border="0" /></a></li><li><a href="/blog/action=send/17911"><img src="/media/icons/share/email.png" alt="E-mail" title="E-mail" border="0" width="25" height="14" /></a></li></ul></div><!-- .Share --></li><li class="last"><p><a href="/blog/17911">Permalink</a></p></li></ul></div><!-- .Tools --></div><!-- .Padding --></div><!-- .Entry --></div><!-- .Padding --></div><!-- .Core --></div><!-- .Middle --></div><!-- .Padding --></div><!-- .Section --></div><!-- .Line770 --></div><!-- .Padding --><div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'http://bookforum.com/index.php?pn=ad&view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script></div><!-- .Content --><div id="footer"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="active blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="backtotop"><a href="#top">top of page</a></div></div><!-- .Footer --></div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script src="/script/impressions.php?sid=6gelcfiti4ehi5vg1g8q62hj43&amp;uid=591e164b1cce2" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!-- ngg_resource_manager_marker --><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.jj_ngg_shuffle.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jjnggutils.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_api.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_adjust_images.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/media_controller.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundcloud_player.js?ver=1.0'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundmanager2.js?ver=2.97'></script>
</body></html>