<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en_US" xml:lang="en_US" prefix="og: http://ogp.me/ns#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" />
    <title>Apr/May 2018 - bookforum.com / current issue</title>
    <meta property="og:title" content="Apr/May 2018" />
<meta property="og:site_name" content="Bookforum" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A sister publication of Artforum, Bookforum brings incisive reviews of the latest titles, author interviews, and commentary about current and coming trends and ideas being debated by some of the most interesting writers of our time." />
<meta name="copyright" content="(c) Copyright 2018 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="A sister publication of Artforum, Bookforum brings incisive reviews of the latest titles, author interviews, and commentary about current and coming trends and ideas being debated by some of the most interesting writers of our time." />
<meta name="keywords" content="book reviews, book, bookforum, bookforum.com, art &amp; culture, art and culture, art books, art, artforum, biography, cinema, coffee table, contemporary, cultural criticism, culture and art, culture books, culture, fiction forecast, fiction, film studies, film, forum, gender, horses mouth, international, literary criticism, literary reviews, literature, media studies, music, philosophy, review, reviews, visual arts, andrew hultkrans, jonathan lethem, mary gaitskill, rick moody, dale peck, a.m. homes, amy hempel, lorrie moore, joyce carol oates, martin amis, salman rushdie, john ashbury, geoffrey o'brien , geof dyer" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="Apr/May 2018" />
<meta name="twitter:url" content="" />

    <link rel="stylesheet" href="/css/style.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery.qtip.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery-ui-1.11.2.custom.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery-ui-1.11.2.custom.override.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_inprint.xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
    <script language="JavaScript" type="text/javascript" src="/script/jquery-1.11.3.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.qtip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/bookforum.js"></script>
<script language="JavaScript" type="text/javascript" src="/ads/www/delivery/fl.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/magicinfo.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.noconflict.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery-ui-1.11.2.custom.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery-popup.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/slideshow.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery-dialogExtended.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.ui.dialog-clickoutside.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery-popup.min.js"></script>

  </head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="inprintPage"><div id="header"><div class="Ad" id="ad_1436">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1436__zoneid=15__source=inprint__cb=9d2cc91195__oadest=https%3A%2F%2Fwww.baybookfest.org%2F' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/ef917fbc48ff16593ffe82de28f4b383.png' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_9d2cc91195' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1436&amp;campaignid=482&amp;zoneid=15&amp;source=inprint&amp;loc=http%3A%2F%2Fbookforum.com%2Finprint%2F2501&amp;cb=9d2cc91195' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color3"><a href="http://bookforum.com/"><img src="/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_1432">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1432__zoneid=11__source=inprint__cb=db373314d7__oadest=https%3A%2F%2Fwww.92y.org%2Fevents%23q_100_Events__Literary%2520Readings' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/004593e0eb9318b81537921d485e0115.gif' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_db373314d7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1432&amp;campaignid=478&amp;zoneid=11&amp;source=inprint&amp;loc=http%3A%2F%2Fbookforum.com%2Finprint%2F2501&amp;cb=db373314d7' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div></div><div id="nav"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="active inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="http://bookforum.com/?pn=search"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="http://bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="http://bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="/rss.xml" class="rss"><img src="http://bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="http://bookforum.com/?pn=inprint&amp;issue=2501&amp;signin=1">sign in</a></li><li><a href="http://bookforum.com/?pn=register">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Content"><div class="Padding"><div class="Line770"><div class="Section"><div class="Padding"><div class="Left"><div class="Capper"><div class="Padding"><h1><a href="/inprint/">Current Issue</a></h1></div><!-- .Padding --></div><!-- .Capper --><div class="Teaser"><div class="Image"><a href="/inprint/025_01" id="cover19389"><img src="/uploads/upload.000/id19389/cover00.jpg" width="160" height="231" border="0" alt="" /></a>      <script>
        jQuery( "#cover19389" ).click(function(e) {
          e.preventDefault();
          jQuery('body').popUp({'url': 'http://bookforum.com/index.php?pn=image&view=embed&item_id=19389&type=0&img_name=cover00&geometry=400x400&caption=1&show_toggle=0', 'close_id': 'Close19389'});
        });
      </script></div><!-- .Image --><a href="http://bookforum.com/subscribe" class="subscribe">Subscribe</a><div class="Archive"><ul><li class="active"><a href="/inprint/025_01">Apr/May 2018</a></li><li><a href="/inprint/024_05">Feb/Mar 2018</a></li><li><a href="/inprint/024_04">Dec/Jan 2018</a></li><li><a href="/inprint/024_03">Sept/Oct/Nov 2017</a></li><li><a href="/inprint/024_02">June/July/Aug 2017</a></li><li><a href="/inprint/024_01">Apr/May 2017</a></li><li><a href="/inprint/023_05">Feb/Mar 2017</a></li><li class="active"><a href="/inprint/section=archive"><strong>more past issues</strong></a></li></ul></div><!-- .Archive --></div><!-- .Teaser --><br clear="all" /><div class="adCore"><div class="Ad" id="ad_1434">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1434__zoneid=3__source=inprint__cb=920ffcb8f2__oadest=https%3A%2F%2Fglobal.oup.com%2Facademic%2Fcontent%2Fseries%2Fl%2Fthe-literary-agenda-litag%2F%3FWT.mc_id%3Dbflitagskyscraper-spring18' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/62cd892ad02adff7d4a1549b3fe9da4f.jpg' width='160' height='600' alt='' title='' border='0' \/><\/a><div id='beacon_920ffcb8f2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1434&amp;campaignid=480&amp;zoneid=3&amp;source=inprint&amp;loc=http%3A%2F%2Fbookforum.com%2Finprint%2F2501&amp;cb=920ffcb8f2' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><div class="Ad" id="ad_1429">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1429__zoneid=4__source=inprint__cb=ffb273caa6__oadest=https%3A%2F%2Fglobal.oup.com%2Facademic%2Fproduct%2F9780190840822%3F%26WT.mc_id%3Dbookforum_friday_2018' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/6c843144e4149509a23b1408cbbde044.gif' width='160' height='240' alt='' title='' border='0' \/><\/a><div id='beacon_ffb273caa6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1429&amp;campaignid=476&amp;zoneid=4&amp;source=inprint&amp;loc=http%3A%2F%2Fbookforum.com%2Finprint%2F2501&amp;cb=ffb273caa6' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- .adCore --></div><!-- .Left --><div class="Middle"><div class="ToC"><div class="Topper"><div class="Padding"><h2>Apr/May 2018</h2></div><!-- .Padding --></div><!-- .Topper --><br clear="all" /><div class="Main" id="ToC"><ul><li><div class="featureCSS"><h2><a href="/review/feature">Features</a></h2><ul><li class="Active" id="article19391"><div class="Padding"><h3><a href="/inprint/025_01/19391">Room to Breathe</a></h3>
<p><a href="/inprint/025_01/19391"><b>SASHA FRERE-JONES</b> ON RACHEL KUSHNER&#8217;S PRISON NOVEL</a></p>

</div><!-- .Padding --></li><li class="Active" id="article19392"><div class="Padding">
<p><a href="/inprint/025_01/19392"><b>DAWN LUNDY MARTIN</b> ON BLACK LIVES IN TRUMP&#8217;S AMERICA</a></p>

</div><!-- .Padding --></li><li class="Active" id="article19393"><div class="Padding"><h3><a href="/inprint/025_01/19393">Power Trip</a></h3>
<p><a href="/inprint/025_01/19393"><b>CHARLOTTE SHANE</b> ON PSYCHEDELIC DRUGS AND THE QUEST FOR TRANSCENDENCE</a></p>

</div><!-- .Padding --></li></ul></div><!-- .feature --></li><li><div class="columnsCSS"><h2><a href="/column/">Columns</a></h2><ul><li class="Active" id="article19394"><div class="Padding"><h3><a href="/inprint/025_01/19394">The Best-Seller List</a></h3>
<p><a href="/inprint/025_01/19394">MOLLY FISCHER on <b>Meg Wolitzer&#8217;s novel of feminist friendship</b></a></p>

</div><!-- .Padding --></li><li class="Restricted" id="article19395"><div class="Padding"><h3><a href="/inprint/025_01/19395">The Cultist</a></h3>
<p><a href="/inprint/025_01/19395">TOM CARSON on <b>an insider&#8217;s account of the Sanders campaign</b></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19395").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19395&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19396"><div class="Padding"><h3><a href="/inprint/025_01/19396">Food</a></h3>
<p><a href="/inprint/025_01/19396">MELANIE REHAK on <b>Rick Bragg&#8217;s memoir and Southern cookbook</b></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19396").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19396&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19397"><div class="Padding"><h3><a href="/inprint/025_01/19397">Roundup</a></h3>
<p><a href="/inprint/025_01/19397"><i>BOOKFORUM</i> CONTRIBUTORS on <b>this season&#8217;s notable art books</b></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19397").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19397&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19398"><div class="Padding"><h3><a href="/inprint/025_01/19398">Luxury &amp; Degradation</a></h3>
<p><a href="/inprint/025_01/19398">JAMES CAMP on <b>procrastination</b></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19398").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19398&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script></ul></div><!-- .columns --></li><li><div class="fictionCSS"><h2><a href="/review/fiction">Fiction</a></h2><ul><li class="Active" id="article19390"><div class="Padding">
<p><a href="/inprint/025_01/19390">EMILY GOULD: <b>Alan Hollinghurst</b>&#8217;s <i>The Sparsholt Affair</i></a></p>

</div><!-- .Padding --></li><li class="Restricted" id="article19399"><div class="Padding">
<p><a href="/inprint/025_01/19399">NAUSICAA RENNER: <b>Lisa Halliday</b>&#8217;s <i>Asymmetry</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19399").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19399&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Active" id="article19400"><div class="Padding">
<p><a href="/inprint/025_01/19400">KAITLIN PHILLIPS: <b>Sheila Heti</b>&#8217;s <i>Motherhood</i></a></p>

</div><!-- .Padding --></li><li class="Restricted" id="article19401"><div class="Padding">
<p><a href="/inprint/025_01/19401">ED PARK: <b>Harry Mathews</b>&#8217;s <i>The Solitary Twin</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19401").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19401&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19402"><div class="Padding">
<p><a href="/inprint/025_01/19402">ALEX ABRAMOVICH: <b>Varlam Shalamov</b>&#8217;s <i>Kolyma Stories</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19402").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19402&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19403"><div class="Padding">
<p><a href="/inprint/025_01/19403">IDA HATTEMER-HIGGINS: <b>Alexander Kluge</b>&#8217;s <i>Temple of the Scapegoat</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19403").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19403&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19404"><div class="Padding">
<p><a href="/inprint/025_01/19404">BRIAN DILLON: <b>Lynne Tillman</b>&#8217;s <i>Men and Apparitions</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19404").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19404&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script></ul></div><!-- .fiction --></li><li><div class="currentaffairspoliticsCSS"><h2><a href="/review/currentaffairspolitics">Current Affairs &amp; Politics</a></h2><ul><li class="Restricted" id="article19405"><div class="Padding">
<p><a href="/inprint/025_01/19405">FRANK GUAN: <b>Kathleen Belew</b>&#8217;s <i>Bring the War Home: The White Power Movement and Paramilitary America</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19405").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19405&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19406"><div class="Padding">
<p><a href="/inprint/025_01/19406">GENE SEYMOUR: <b>Jeffrey C. Stewart</b>&#8217;s <i>The New Negro: The Life of Alain Locke</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19406").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19406&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19407"><div class="Padding">
<p><a href="/inprint/025_01/19407">JESS ROW: <b>Fred Moten</b>&#8217;s <i>Black and Blur, Stolen Life, and The Universal Machine</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19407").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19407&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19408"><div class="Padding">
<p><a href="/inprint/025_01/19408">HUSSEIN IBISH: <b>Frederic Wehrey</b>&#8217;s <i>The Burning Shores: Inside the Battle for the New Libya</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19408").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19408&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19409"><div class="Padding">
<p><a href="/inprint/025_01/19409">KEN KALFUS: <b>Christian Davenport</b>&#8217;s <i>The Space Barons: Elon Musk, Jeff Bezos, and the Quest to Colonize the Cosmos</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19409").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19409&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19410"><div class="Padding">
<p><a href="/inprint/025_01/19410">SEAN GUILLORY: <b>Alexander Etkind</b>&#8217;s <i>Roads Not Taken: An Intellectual Biography of William C. Bullitt</i> and <b>Michael McFaul</b>&#8217;s <i>From Cold War to Hot Peace: An American Ambassador in Putin&#8217;s Russia</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19410").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19410&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19411"><div class="Padding">
<p><a href="/inprint/025_01/19411">ALEX PRESS: <b>Bernice Yeung</b>&#8217;s <i>In a Day&#8217;s Work: The Fight to End Sexual Violence Against America&#8217;s Most Vulnerable Workers</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19411").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19411&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script></ul></div><!-- .currentaffairspolitics --></li><li><div class="artslettersCSS"><h2><a href="/review/artsletters">Arts &amp; Letters</a></h2><ul><li class="Active" id="article19412"><div class="Padding">
<p><a href="/inprint/025_01/19412">CLANCY MARTIN: <b>Leslie Jamison</b>&#8217;s <i>The Recovering: Intoxication and Its Aftermath</i></a></p>

</div><!-- .Padding --></li><li class="Restricted" id="article19413"><div class="Padding">
<p><a href="/inprint/025_01/19413">ISABEL FLOWER: <b>Khalik Allah</b>&#8217;s <i>Souls Against the Concrete</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19413").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19413&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Active" id="article19414"><div class="Padding">
<p><a href="/inprint/025_01/19414">JENNIFER KRASINSKI: <b>Charlotte Salomon</b>&#8217;s <i>Life? or Theatre?</i> and <i>Charlotte Salomon: Life? or Theatre? A Selection of 450 Gouaches.</i></a></p>

</div><!-- .Padding --></li><li class="Restricted" id="article19415"><div class="Padding">
<p><a href="/inprint/025_01/19415">KATE SUTTON: <i>Amy Sillman: The ALL-OVER</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19415").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19415&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19416"><div class="Padding">
<p><a href="/inprint/025_01/19416">MICHAEL WOOD: <b>William Marx</b>&#8217;s <i>The Hatred of Literature</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19416").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19416&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script><li class="Restricted" id="article19417"><div class="Padding">
<p><a href="/inprint/025_01/19417">REBECCA BENGAL: <b>Geoff Dyer</b>&#8217;s <i>The Street Philosophy of Garry Winogrand</i></a></p>

</div><!-- .Padding --></li>      <script>
        jQuery(document).ready(function($) {
          jQuery("#article19417").dialogextended({ url : 'http://bookforum.com/index.php?pn=inprint&issue=025_01&id=19417&view=embed',
                                                 handleLogin : 1,
                                                 form_url : 'http://bookforum.com/index_ws.php?pn=profile&action=login&_debug=1',
                                                 form_id : 'login_form',
                                                 auth : 'http://bookforum.com/index_ws.php?pn=profile&action=getStatus&_debug=1'
                                               });
        });
      </script></ul></div><!-- .artsletters --></li></ul></div><!-- .Main --><br clear="all" /></div><!-- .ToC -->
    <script>
      var handleForm = function () {
        var form = jQuery('#RegistrationForm');
        var url = 'http://bookforum.com/index_ws.php?pn=register&action=registerEmail&_debug=1';
        var pars = form.serializeArray();
        jQuery.ajax(url, {
            type: "POST",
            data: pars,
            dataType: 'json'
          })
          .done(function (data, textStatus, jqXHR) {
            if (jQuery('#RegError').length > 0) {
            }
            else {
              form.parent().prepend('<div id="RegError"></div>');
            }
            if (typeof(data.status) != undefined) {
              console.log(textStatus);
              console.log(data);
              console.log(jqXHR);
              if (data.status == 1) {
                jQuery('#RegError').html(data.msg).animate({ color: "#00005A" }, 1000 );
                form.html('');
              }
              else {
                jQuery('#RegError').html(data.msg).effect("shake", {times:2}, 500);
              }
            }
          })
          .fail(function (jqXHR, textStatus, errorThrown) {
            console.log('error ' + errorThrown + ' ' + url);
          });
      };
      jQuery(document).ready(function($) {
        $('body').popUp({'url': 'http://bookforum.com/index.php?pn=register_email&view=embed',
                         'close_id' : 'CloseRegistration',
                         'popup_id' : 'EmailRegistrationPopup',
                         'overlay_id' : 'OverlayRegistration',
                         'after_fetch_content' : function() {
                            jQuery('#RegistrationForm').on('submit', function (event) {
                              event.preventDefault();
                              handleForm();
                            });
                          }
                        });
      });
    </script>
</div><!-- .Middle --></div><!-- .Padding --></div><!-- .Section --></div><!-- .Line770 --></div><!-- .Padding --><div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'http://bookforum.com/index.php?pn=ad&view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script></div><!-- .Content --><div id="footer"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="active inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="backtotop"><a href="#top">top of page</a></div></div><!-- .Footer --></div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body></html>