<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de_DE" xml:lang="de_DE" prefix="og: http://ogp.me/ns#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" />
    <title>jaron lanier | dawn of the new everything - bookforum.com / video</title>
    <meta property="og:title" content="jaron lanier | dawn of the new everything" />
<meta property="og:site_name" content="Bookforum" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta name="copyright" content="(c) Copyright 2017 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="A sister publication of Artforum, Bookforum brings incisive reviews of the latest titles, author interviews, and commentary about current and coming trends and ideas being debated by some of the most interesting writers of our time." />
<meta name="keywords" content="lanier, technology, jaron, reality, virtual, scientist, understanding, world, maureen, perspective, brain, gives, readers, amplify, species, connect, science, writing, autobiography, blend, philosopher" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta property="og:image" content="http://bookforum.com/uploads/upload.000/id18999/preview00_x200.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="jaron lanier | dawn of the new everything" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://bookforum.com/uploads/upload.000/id18999/preview00_x200.jpg" />
<meta name="twitter:url" content="" />

    <link rel="stylesheet" href="/css/style.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery.qtip.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_video.xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
    <script language="JavaScript" type="text/javascript" src="/script/jquery-1.11.3.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.qtip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/bookforum.js"></script>
<script language="JavaScript" type="text/javascript" src="/ads/www/delivery/fl.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/magicinfo.min.js"></script>

  </head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="videoPage"><div id="header"><div class="Ad" id="ad_1426">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1426__zoneid=15__source=video__cb=58394184fe__oadest=http%3A%2F%2Fsigliopress.com%2Fbooks%2F%3Fsort%3Dauthor' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/e220c86be75f94bc407beb0de31c5113.gif' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_58394184fe' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1426&amp;campaignid=473&amp;zoneid=15&amp;source=video&amp;loc=http%3A%2F%2Fbookforum.com%2Fvideo%2F18999&amp;cb=58394184fe' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color9"><a href="http://bookforum.com/"><img src="/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_921">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=921__zoneid=11__source=video__cb=c7b039d35d__oadest=http%3A%2F%2Fbookforum.com%2Fevents%2F' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/8a9ad76ec12f58b7f56b26fffbe66050.gif' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_c7b039d35d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=921&amp;campaignid=383&amp;zoneid=11&amp;source=video&amp;loc=http%3A%2F%2Fbookforum.com%2Fvideo%2F18999&amp;cb=c7b039d35d' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div></div><div id="nav"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="active video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="http://bookforum.com/?pn=search"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="http://bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="http://bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="/rss.xml" class="rss"><img src="http://bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="http://bookforum.com/?pn=video&amp;id=18999&amp;signin=1">sign in</a></li><li><a href="http://bookforum.com/?pn=register">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Content"><div class="Padding"><div id="video_layout"> <div id="left_column"><!--<div class="Capper"><h1 class="section"><a href="/video/">All</a></h1></div>--><!-- .Capper --><h1 class="top"><a href="/video/">Video</a></h1><div class="Recent"><ul><li><h1><a href="/video/type=interviews">Interviews</a></h1></li><li><h1><a href="/video/type=readings">Readings</a></h1></li><li><h1><a href="/video/type=trailers">Trailers</a></h1></li><li><h1><a href="/video/type=symposia">Symposia</a></h1></li><li class="active"><h1><a href="/video/">All</a></h1></li></ul></div><!-- .Recent --><div class="adCore"><div class="Ad" id="ad_1425">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1425__zoneid=3__source=video__cb=735ba65630__oadest=https%3A%2F%2Fwww.symphonyspace.org%2Fevent%2F9727%2FLiterature%2Fselected-shorts-daniel-handler-eileen-myles-%3Futm_source%3DBookForum%26utm_medium%3DBanner%26utm_campaign%3DSelected%2520Shorts%253A%2520Daniel%2520Handler%2520and%2520Eileen%2520Myles' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/1d4af5b36911de5cf2db1fe486daafab.png' width='160' height='600' alt='' title='' border='0' \/><\/a><div id='beacon_735ba65630' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1425&amp;campaignid=472&amp;zoneid=3&amp;source=video&amp;loc=http%3A%2F%2Fbookforum.com%2Fvideo%2F18999&amp;cb=735ba65630' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- .adCore -->  </div> <div id="video_content"><div class="Core"><div class="Top "><div class="MainVideo"><div class="Padding"><div class="Image"><a href="/video/18999/mode=large"><img src="/uploads/upload.000/id18999/preview00.jpg" width="320" height="180" border="0" alt="" /></a><div class="SWFPlayOverlay"><a href="/video/18999/mode=large"><img src="/media/video/overlay_playback.gif" width="40" height="30" border="0" /></a></div><!-- .SWFPlayOverlay --></div><!-- .Image --><h2>Jaron Lanier | Dawn of the New Everything</h2>
<p>VR pioneer and techno-philosopher Jaron Lanier discusses his new book with the New York Times&#8217; Maureen Dowd.</p>

<p>Through a fascinating look back over his life in technology, Jaron Lanier, an interdisciplinary scientist and father of the term &#8220;virtual reality,&#8221; exposes VR&#8217;s ability to illuminate and amplify our understanding of our species, and gives readers a new perspective on how the brain and body connect to the world. An inventive blend of autobiography, science writing, philosophy and advice, this book tells the wild story of his personal and professional life as a scientist, from his childhood in the UFO territory of New Mexico, to the loss of his mother, the founding of the first start-up, and finally becoming a world-renowned technological guru.</p>

<p>Understanding virtual reality as being both a scientific and cultural adventure, Lanier demonstrates it to be a humanistic setting for technology. While his previous books offered a more critical view of social media and other manifestations of technology, in this book he argues that virtual reality can actually make our lives richer and fuller.</p>

<p>Lanier appears in conversation with writer and New York Times columnist Maureen Dowd, author of 2017&#8217;s &#8220;The Year of Voting Dangerously.&#8221;</p>

</div><!-- .Padding --></div><!-- .MainVideo --><div class="Featured"><ul><li id="outer19000"><div class="Image" ><a href="/video/19000/mode=large"><img src="/uploads/upload.000/id19000/preview00_thumbnail_100.jpg" width="100" height="56" alt="" /></a></div><h2><a href="/video/19000/mode=large">&#8220;The Dangerous Case of Donald Trump&#8221;: Psychiatrist Dr. Bandy Lee</a></h2><h3><a href="/video/19000/mode=large"></a></h3><div class="VideoBox Top" id="info19000" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/19000/mode=large">&#8220;The Dangerous Case of Donald Trump&#8221;: Psychiatrist Dr. Bandy Lee</a></div><div class="p"><a href="/video/19000/mode=large">Questions over President Donald Trump&#8217;s mental health continue to grow, following his speech on Wednesday where he slurred his speech and mispronounced words during an address on Israel. White House Press Secretary Sarah Huckabee Sanders responded Thursday to the mounting concerns by announcing that Trump has scheduled a physical health exam. Meanwhile, Pentagon leaders last month told a Senate panel they would ignore any unlawful order by the president to launch a nuclear strike. The testimony came as part of the first congressional hearings in more than 40 years on the president&#8217;s authority to start a nuclear war. We speak with Dr. Bandy Lee, a forensic psychiatrist on the faculty of Yale School of Medicine and an internationally recognized expert on violence. She edited the best-selling book, &#8220;The Dangerous Case of Donald Trump: 27 Psychiatrists and Mental Health Experts Assess a President.&#8221;</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18978"><div class="Image" ><a href="/video/18978/mode=large"><img src="/uploads/upload.000/id18978/preview00_thumbnail_100.jpg" width="100" height="56" alt="" /></a></div><h2><a href="/video/18978/mode=large">Poet Laureate Tracy K. Smith Inaugural Reading</a></h2><h3><a href="/video/18978/mode=large"></a></h3><div class="VideoBox Top" id="info18978" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18978/mode=large">Poet Laureate Tracy K. Smith Inaugural Reading</a></div><div class="p"><a href="/video/18978/mode=large">Tracy K. Smith gave her inaugural reading as the 22nd Poet Laureate Consultant in Poetry. She was joined by National Youth Poet Laureate Amanda Gorman, who opened the event with an original poem.<br /><br />Speaker Biography: Tracy K. Smith was born in Falmouth, Mass. in 1972 and raised in Fairfield, Calif. She is the author of three books of poetry, including &quot;Life on Mars,&quot; winner of the 2012 Pulitzer Prize for Poetry; &quot;Duende,&quot; winner of the 2006 James Laughlin Award and the 2008 Essence Literary Award; and &quot;The Body's Question,&quot; winner of the Cave Canem Poetry Prize. Smith is also the author of a memoir, &quot;Ordinary Light,&quot; a finalist for the 2015 National Book Award in Nonfiction and selected as a Notable Book by The New York Times and The Washington Post. Her fourth poetry collection, &quot;Wade in the Water,&quot; will be published in 2018.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18977"><div class="Image" ><a href="/video/18977/mode=large"><img src="/uploads/upload.000/id18977/preview00_thumbnail_100.jpg" width="100" height="56" alt="" /></a></div><h2><a href="/video/18977/mode=large">Shea Serrano | Basketball (and Other Things)</a></h2><h3><a href="/video/18977/mode=large"></a></h3><div class="VideoBox Top" id="info18977" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18977/mode=large">Shea Serrano | Basketball (and Other Things)</a></div><div class="p"><a href="/video/18977/mode=large">Sportswriter Shea Serrano and friends convene to take your questions on basketball (and other things) to celebrate the release of Serrano&#8217;s new book.<br /><br />Panelists, from left to right: Shea Serrano, Jason Concepcion, Zach Lowe and Rembert Browne<br /><br />In &#8220;Basketball (and Other Things)&#8221; Serrano takes you on a basketball-lover's journey through the highest highs of the game, to the lowest lows, and everything in between. He examines the most critical points in the game's history, such as the peak of MJ's career as the greatest player of all time, and breaks down some of the most beloved and heated debates in the fandom. Which NBA championship was most critical to the association's history? How do you rate shots from best to worst?<br /><br />Regardless of whether you are a seasoned veteran, or a greenhorn just discovering the game, this authoritative anthology of legends, what-if's and stories is sure to earn it's place on your bookshelf from the first chapter.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18976"><div class="Image" ><a href="/video/18976/mode=large"><img src="/uploads/upload.000/id18976/preview00_thumbnail_100.jpg" width="100" height="56" alt="" /></a></div><h2><a href="/video/18976/mode=large">Jeffrey Eugenides</a></h2><h3><a href="/video/18976/mode=large"></a></h3><div class="VideoBox Top" id="info18976" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18976/mode=large">Jeffrey Eugenides</a></div><div class="p"><a href="/video/18976/mode=large">Jeffrey Eugenides reads &#8220;Airmail,&#8221; from his newly published collection Fresh Complaint, then takes audience questions.<br /><br />An astute observer of the crises of adolescence, sexual identity, self-discovery, family love and what it means to be an American in our times, Pulitzer Prize-winning novelist Jeffrey Eugenides (Middlesex, The Marriage Plot) now publishes Fresh Complaint, his first story collection. &#8220;He is a big and big-hearted talent: generous to his readers in telling stories that unfailingly entertain and generous to his characters,&#8221; wrote Jonathan Franzen.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li></ul></div><!-- .Featured --></div><!-- .Top --><div class="Divider"><!-- This is for IE 6.0 & 5.5 --></div><div class="Bottom"><div class="SubTopper"><h1><a name="allvideos">Selected Videos</a></h1><div class="VidSearchBox"><form action="/video/" method="post"><input type="text" name="search_video" value="" />&nbsp;<input type="submit" value="search videos" /></form></div><!-- .SearchBox --></div><!-- .SubTopper --><div class="Nav"><ul><li class="active"><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">1</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=1">2</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=2">3</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=3">4</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=4">5</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=5">6</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=6">7</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=7">8</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=8">9</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=9">10</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=10">11</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=11">12</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=12">13</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=13">14</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=14">15</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=15">16</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=16">17</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=17">18</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=18">19</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=19">20</a></li>  <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=78">... 79</a></li>  <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=1">older &raquo;</a></li></ul></div><!-- .Nav --><div class="Thumbnails"><ul id="selected"><li id="outer18950" class="thumbnail magicInfo "><div class="Image" ><a href="/video/18950/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id18950/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info18950" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18950/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Poet Antjie Krog</a></div><div class="p"><a href="/video/18950/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">South African poet &amp; writer Antjie Krog discussed and read from her work.<br /><br />Speaker Biography: Antjie Krog has won major awards in poetry, journalism, fiction and translation. Her work has been translated into English, Dutch, French, Italian, Spanish, Swedish and Serbian. Krog has translated Nelson Mandela's autobiography &quot;Long Walk to Freedom,&quot; works by Henk van Woerden and Tom Lanoye, as well as a selection of South African verse written in the indigenous African languages into Afrikaans. This was followed by a reworking of narratives in the extinct language /Xam into Afrikaans poems in &quot;Die Sterre Se 'tsau'&quot; and English poems in &quot;The Stars Say 'tsau'.&quot;</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18974" class="thumbnail magicInfo RowLast"><div class="Image" ><a href="/video/18974/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id18974/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info18974" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18974/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Daniel Ellsberg Reveals He was a Nuclear War Planner, Warns of Nuclear Winter</a></div><div class="p"><a href="/video/18974/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Could tension between President Trump and North Korean leader Kim Jong-un bring us to the brink of nuclear war? As tensions ramp up, we discuss what nuclear war would look like with a former nuclear war planner and one of the world&#8217;s most famous whistleblowers&#8212;Daniel Ellsberg. In 1971, Ellsberg was a high-level defense analyst when he leaked a top-secret report on U.S. involvement in Vietnam to The New York Times and other publications, which came to be known as the Pentagon Papers. He played a key role in ending the Vietnam War. Few know Ellsberg was also a Pentagon and White House consultant who drafted plans for nuclear war. His new book, published Tuesday, is titled &#8220;The Doomsday Machine: Confessions of a Nuclear War Planner.&#8221; We speak with Ellsberg about his top-secret nuclear studies, his front row seat to the Cuban missile crisis, whether Trump could start a nuclear war and how contemporary whistleblowers Chelsea Manning and Ed Snowden are his heroes.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer19001" class="thumbnail magicInfo "><div class="Image" ><a href="/video/19001/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id19001/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info19001" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/19001/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">A Cabinet of Curiosities: The Luxurious Samuel Pepys &amp; John Evelyn</a></div><div class="p"><a href="/video/19001/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Samuel Pepys and John Evelyn are two of the most celebrated English diarists. They were also extraordinary men and close friends. Margaret Willes, author of The Curious World of Samuel Pepys &amp; John Evelyn explores the love the two men had for the curious and luxurious.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18947" class="thumbnail magicInfo "><div class="Image" ><a href="/video/18947/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id18947/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info18947" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18947/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Edwidge Danticat: The Art of Death</a></div><div class="p"><a href="/video/18947/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Writers are told to &quot;write what you know,&quot; yet death is ultimately unknowable. We can witness the moment right before, but the next reality remains elusive and writers unavoidably focus on life. Two-time National Book Award finalist Edwidge Danticat comes to CHF to discuss her astute and intimate The Art of Death, a personal account of her mother's death from cancer and a deeply considered reckoning of how other writers, from Toni Morrison to C.S. Lewis, have approached death in their own work. Tracie Hall Director of Culture Program at the Joyce Foundation, joins Danticat for this profound and moving discussion.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18905" class="thumbnail magicInfo "><div class="Image" ><a href="/video/18905/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id18905/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info18905" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18905/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">The End of Policing &#8211; book launch and discussion</a></div><div class="p"><a href="/video/18905/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Book launch for Alex S. Vitale&#8217;s &#8220;The End of Policing,&#8221; and a conversation with a panel of activists about how the book relates to their organzing work to end police violence.<br /><br />Featuring Alex S. Vitale, Josmar Trujillo, Dante Barry, Melissa Gira Grant, Keegan Stephan. Moderated by Sarah Jaffe.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18902" class="thumbnail magicInfo RowLast"><div class="Image" ><a href="/video/18902/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id18902/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info18902" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18902/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Lisa Ko | Miami Book Fair 2017</a></div><div class="p"><a href="/video/18902/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Lisa Ko is the author of THE LEAVERS, a novel that won the 2016 PEN/Bellwether Prize for Socially Engaged Fiction. Set in New York and China, THE LEAVERS follows one young man's search for his mother, an undocumented Chinese immigrant who disappears when he's 11 years old, after which he is adopted by a white family. It's the story of one mother and her son: what brings them together and takes them apart.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer19002" class="thumbnail magicInfo "><div class="Image" ><a href="/video/19002/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id19002/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info19002" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/19002/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Painting the Black Gospel</a></div><div class="p"><a href="/video/19002/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">In Painting the Gospel: Black Public Art and Religion in Chicago, art historian Kymberly Pinder provides a fascinating survey of some of the stunning religious iconography central to black belief, worship, and resistance. Beginning with images of black-Christ in key Chicago churches, Pinder explores murals, sculpture, and even t-shirts, including works by William Walker, Richard Hunt, and Damon Lamar Reed. Along the way she uncovers how and why African-American faith communities have remade religion in their own images. Join her for a fascinating, image-rich lecture.<br /><br />This annual lecture recognizes a generous multiyear grant from the Terra Foundation for American Art. The Terra Foundation is dedicated to fostering the exploration, understanding, and enjoyment of the visual arts in the United States for national and international audiences.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18949" class="thumbnail magicInfo "><div class="Image" ><a href="/video/18949/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id18949/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info18949" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18949/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Van Jones in conversation with S.E. Cupp | Random House Off the Page</a></div><div class="p"><a href="/video/18949/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Van Jones (CNN commentator and author of BEYOND THE MESSY TRUTH) proposes ways to find your voice in today&#8217;s cluttered political climate. Moderated by political commentator S. E. Cupp. Filmed at Random House Off the Page in New York City, 11/9/17.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18948" class="thumbnail magicInfo "><div class="Image" ><a href="/video/18948/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id18948/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info18948" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18948/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Siva Vaidhyanathan: Belief in the Age of Social Media</a></div><div class="p"><a href="/video/18948/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">To what extent do the wiles of computer algorithms influence our worldview? If social media flattens our political discourse, how can citizens in a democracy engage in dialogue? &#8220;Echo chambers,&#8221; &#8220;filter bubbles&#8221;&#8212;whatever we call them, we know that Google, Facebook, and Twitter mediate our consumption of the news. Media scholar Siva Vaidhyanathan comes to CHF for a probing discussion of the complex role technology and social media play in shaping our beliefs&#8212;and to offer some positive solutions.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18903" class="thumbnail magicInfo "><div class="Image" ><a href="/video/18903/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id18903/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info18903" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18903/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Pushcart Prize XLII</a></div><div class="p"><a href="/video/18903/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">The Writers Studio and Pushcart Prize editor Bill Henderson celebrate the release of the 2018 &#8220;Best of the Small Presses&#8221; anthology.<br /><br />Three celebrated writers read a few of their pieces and discuss their contributions to the latest edition of the acclaimed series.<br /><br />Readers, in order of appearance:<br /><br /> Jai Chakrabarti<br /><br /> Chase Twichell (Horses Where The Answers Should Have Been)<br /><br /> Jim Shepard (The World To Come)</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18946" class="thumbnail magicInfo RowLast"><div class="Image" ><a href="/video/18946/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id18946/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info18946" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18946/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">David Neiwert &amp; Joe Conason | Alt-America: The Rise of the Radical Right</a></div><div class="p"><a href="/video/18946/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Investigative journalist David Neiwert talks with Joe Conason about his new book Alt-America: The Rise of the Radical Right in the Age of Trump.<br /><br />David Neiwert has made a name for himself by reporting on political and cultural extremists for over two decades. Now, in a time where so many Americans are mystified and alarmed by the seeming &quot;revival&quot; of xenophobic organizations and hate groups, Neiwert has compiled the results of his journalistic findings into one book. Alt America: the Rise of the Radical Right in the Age of Trump examines the factors playing into the greater level of visibility afforded to the people who have come to be known as the Alt-Right in contemporary America. He traces the resurgence of far-right political ideology to the 1990's, and later, 9/11. Nurtured by right-wing radio, TV, and now the president, these groups have more leniency now than in the past 20 years.<br /><br />Joe Conason is editor-in-chief of The National Memo and an editor at The Investigative Fund. One of the country's most popular political columnists. Conason authored two New York Times best selling books, The Hunting of the President and Big Lies: The Right-Wing Propaganda Machine. His newest book, Man of the World, focuses on the post-presidency of Bill Clinton.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18904" class="thumbnail magicInfo "><div class="Image" ><a href="/video/18904/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id18904/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info18904" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18904/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Danielle Allen: 2017 National Book Festival</a></div><div class="p"><a href="/video/18904/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Danielle Allen launches her new book &quot;Cuz: The Life and Times of Michael A&quot; at the 2017 Library of Congress National Book Festival in Washington, D.C.<br /><br />Speaker Biography: Danielle Allen is a professor and political theorist who has published extensively on democratic theory, political sociology and the history of political thought. Her work as a classicist and political scientist has examined justice and citizenship in ancient Athens and modern America. Some of Allen's publications are &quot;The World of Prometheus: The Politics of Punishing in Democratic Athens,&quot; &quot;Talking to Strangers: Anxieties of Citizenship since Brown v. Board of Education,&quot; &quot;Why Plato Wrote&quot; and &quot;Our Declaration: A Reading of the Declaration of Independence in Defense of Equality.&quot; Her latest book is the family memoir of Michael Alexander Allen, &quot;Cuz: The Life and Times of Michael A.&quot; Allen is a frequent public lecturer and contributor to The Washington Post, Boston Review, Democracy, Cabinet and The Nation. She is also the director of the Edmond J. Safra Center for Ethics at Harvard University.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer19003" class="thumbnail magicInfo "><div class="Image" ><a href="/video/19003/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id19003/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info19003" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/19003/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Ha Jin: 2017 National Book Festival</a></div><div class="p"><a href="/video/19003/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Ha Jin discusses &quot;The Boat Rocker&quot; at the 2017 Library of Congress National Book Festival in Washington, D.C.<br /><br />Speaker Biography: Author and poet Ha Jin left China in 1985 to attend Brandeis University and eventually pursued creative writing at Boston University. He is the author of several novels, short story collections, volumes of poetry and essays, including &quot;Waiting,&quot; &quot;War Trash,&quot; &quot;Nanjing Requiem,&quot; &quot;Ocean of Words,&quot; &quot;Under the Red Flag&quot; and &quot;Between Silences.&quot; Jin has received a National Book Award, two PEN/Faulkner Awards, three Pushcart Prizes, a Kenyon Review Prize, a PEN/Hemingway Foundation Award, an Asian American Literary Award and the Flannery O'Connor Award for Short Fiction. His latest novel is &quot;The Boat Rocker.&quot; Jin currently teaches at Boston University.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18975" class="thumbnail magicInfo "><div class="Image" ><a href="/video/18975/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id18975/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info18975" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18975/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Kelly Corrigan in conversation with Leigh Haber | Random House Off the Page</a></div><div class="p"><a href="/video/18975/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Bestselling memoirist Kelly Corrigan (TELL ME MORE) speaks with Leigh Haber (Books Editor at O, The Oprah Magazine), and explores twelve phrases that can make us better people. Filmed at the Random House Open House in New York City, 11/9/17.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li><li id="outer18906" class="thumbnail magicInfo "><div class="Image" ><a href="/video/18906/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0"><img src="/uploads/upload.000/id18906/preview00_thumbnail_new.jpg" width="100" height="56" alt="" /></a></div><!-- .Image --><div class="VideoBox" id="info18906" style="display: none;"><div class="info_padding"><div class="h2"><a href="/video/18906/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Meet the key players in Trump&#8211;Russia scandal</a></div><div class="p"><a href="/video/18906/mode=large&amp;top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">Investigative reporter and bestselling author Luke Harding takes you through the key players in the Trump-Russia scandal.<br /><br />MOSCOW, July 1987. Real-estate tycoon Donald Trump visits Soviet Russia for the first time at the invitation of the government.<br /><br />LONDON, December 2016. Luke Harding meets former MI6 officer Christopher Steele to discuss the president-elect&#8217;s connections with Russia. Harding follows two leads; money and sex.<br /><br />WASHINGTON, January 2017. Steele&#8217;s explosive dossier alleges that the Kremlin has been 'cultivating, supporting, and assisting' Trump for years and that they have compromising information about him. Trump responds on twitter, 'FAKE NEWS.'<br /><br />In Collusion, award-winning journalist Luke Harding reveals the true nature of Trump&#8217;s decades-long relationship with Russia and presents the gripping inside story of the dossier. It features exclusive new material and draws on sources from the intelligence community.<br /><br />Harding tells an astonishing story of offshore money, sketchy real-estate deals, a Miss Universe Pageant, mobsters, money laundering, hacking and Kremlin espionage. He shines a light on powerful Russian players like Aras Agalarov, Natalia Veselnitskaya and Sergey Kislyak, whose motivations and instructions may have come from Vladimir Putin himself. The special prosecutor, Robert Mueller, has already indicted several of the American protagonists, including Trump&#8217;s campaign manager, Paul Manafort. More charges are likely as the crisis engulfs Trump&#8217;s administration.<br /><br />This book gets to the heart of the biggest political scandal of the modern era. Russia is reshaping the world order to its advantage: this is something that should trouble us all.</a></div></div><!-- .info_padding --></div><!-- .InfoBox --></li></ul></div><!-- .Thumbnails --><div class="Nav"><ul><li class="active"><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=0">1</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=1">2</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=2">3</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=3">4</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=4">5</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=5">6</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=6">7</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=7">8</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=8">9</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=9">10</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=10">11</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=11">12</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=12">13</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=13">14</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=14">15</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=15">16</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=16">17</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=17">18</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=18">19</a></li> <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=19">20</a></li>  <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=78">... 79</a></li>  <li><a href="/video/top=18999%2C19000%2C18978%2C18977%2C18976&amp;page_id=1">older &raquo;</a></li></ul></div><!-- .Nav --></div></div><!-- .Core --></div></div></div><!-- .Padding --><div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'http://bookforum.com/index.php?pn=ad&view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script></div><!-- .Content --><div id="footer"><ul class="nav_items caps break"><li><a href="/review/" class="review">daily review</a></li><li><a href="/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="active video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul></div><!-- .Footer --></div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body></html>