<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en_US" xml:lang="en_US" prefix="og: http://ogp.me/ns#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" />
    <title>Shooting a Revolution: Visual Media and Warfare in Syria by Donatella Della Ratta - bookforum.com / daily review</title>
    <meta property="og:title" content="Shooting a Revolution: Visual Media and Warfare in Syria by Donatella Della Ratta" />
<meta property="og:site_name" content="Bookforum" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Not long before the Arab Spring swept across the Middle East and Northern Africa in 2010, Google CEO Eric Schmidt trumpeted a &#8220;coalition of the connected&#8221; as &hellip;" />
<meta name="fb:app_id" content="160349161322137" />
<meta name="copyright" content="(c) Copyright 2019 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="Not long before the Arab Spring swept across the Middle East and Northern Africa in 2010, Google CEO Eric Schmidt trumpeted a &#8220;coalition of the connected&#8221; as &hellip;" />
<meta name="keywords" content="della, ratta, media, syria, daesh, writes, delillo, rebels, armed, syrian, state, regime, capitalism, schmidt, network, conflict, platforms, success, movement, social, communicative, techno, neoliberal" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta name="author" content="Will Meyer" />
<meta name="byl" content="Will Meyer" />
<meta property="og:image" content="https://bookforum.com/uploads/publication.000/id31263/cover00_200x.jpg" />
<meta property="og:image:width" content="103" />
<meta property="og:image:height" content="164" />
<meta property="og:url" content="https://bookforum.com/review/20694" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="Shooting a Revolution: Visual Media and Warfare in Syria by Donatella Della Ratta" />
<meta name="twitter:description" content="Not long before the Arab Spring swept across the Middle East and Northern Africa in 2010, Google CEO Eric Schmidt trumpeted a &#8220;coalition of the connected&#8221; as &hellip;" />
<meta name="twitter:image" content="https://bookforum.com/uploads/publication.000/id31263/cover00_200x.jpg" />
<meta name="twitter:url" content="http://bit.ly/2RFjpVU" />

    <link rel="stylesheet" href="/css/style.css" type="text/css" />
<link rel="stylesheet" href="/css/jquery.qtip.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss_review.xml" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
    <script language="JavaScript" type="text/javascript" src="/script/jquery-1.11.3.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/jquery.qtip.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/bookforum.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.bookforum.com/ads/www/delivery/fl.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/magicinfo.min.js"></script>

  </head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="reviewPage"><div id="header"><div class="Ad" id="ad_1519">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1519__zoneid=15__source=review__cb=a27afabeec__oadest=mailto%3Afoolthatiam%40bookforum.com' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/8806f2ad64cbec6cf215d24373388e06.gif' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_a27afabeec' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1519&amp;campaignid=505&amp;zoneid=15&amp;source=review&amp;loc=https%3A%2F%2Fbookforum.com%2Freview%2F20694&amp;cb=a27afabeec' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color6"><a href="https://bookforum.com:443/"><img src="/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_1505">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1505__zoneid=11__source=review__cb=1d0da05753__oadest=https%3A%2F%2Fwww.92y.org%2Fpoetry%2Fevents' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/7fd885361c59c8f49d5b874ca091b466.gif' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_1d0da05753' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1505&amp;campaignid=492&amp;zoneid=11&amp;source=review&amp;loc=https%3A%2F%2Fbookforum.com%2Freview%2F20694&amp;cb=1d0da05753' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div></div><div id="nav"><ul class="nav_items caps break"><li><a href="/review/" class="active review">daily review</a></li><li><a href="/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="https://bookforum.com:443/?pn=search"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="https://bookforum.com:443/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="https://bookforum.com:443/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="/rss.xml" class="rss"><img src="https://bookforum.com:443/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="https://bookforum.com:443/?pn=review&amp;id=20694&amp;signin=1">sign in</a></li><li><a href="https://bookforum.com:443/?pn=register">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Content"><div class="Padding"><div class="Line770"><div class="Section"><div class="Padding"><div class="Left"><div class="Capper"><div class="Padding"><h1><a href="/review/">Daily Review</a></h1></div><!-- .Padding --></div><!-- .Capper --><div class="Recent"><ul><li><h1><a href="http://blogs.bookforum.com/review/">POV</a></h1></li><li><h1><a href="/review/exclusive">Web Exclusive</a></h1></li><li><h1><a href="/review/archive">Featured Reviews</a></h1></li></ul></div><!-- .Recent --><br clear="all" /><div class="adCore"><div class="Ad" id="ad_1510">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1510__zoneid=3__source=review__cb=ed0450c1e7__oadest=http%3A%2F%2Fwww.collegeart.org%2Fprograms%2Fconference%2Fconference2019' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/8947dc4d8b79a311559e784f36e18410.gif' width='160' height='600' alt='' title='' border='0' \/><\/a><div id='beacon_ed0450c1e7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1510&amp;campaignid=497&amp;zoneid=3&amp;source=review&amp;loc=https%3A%2F%2Fbookforum.com%2Freview%2F20694&amp;cb=ed0450c1e7' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><div class="Ad" id="ad_925">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=925__zoneid=4__source=review__cb=342e4575e5__oadest=https%3A%2F%2Fbookforum.com%2Fevents%2F' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/24d58e3a1e3db47fc94bd9fcf26ea2be.gif' width='160' height='240' alt='' title='' border='0' \/><\/a><div id='beacon_342e4575e5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=925&amp;campaignid=383&amp;zoneid=4&amp;source=review&amp;loc=https%3A%2F%2Fbookforum.com%2Freview%2F20694&amp;cb=342e4575e5' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div><!-- .adCore --></div><!-- .Left --><div class="Middle"><div class="Core"><div class="Padding"><div class="Topper"><h6>Feb 5 2019</h6><h1><i>Shooting a Revolution: Visual Media and Warfare in Syria</i> by Donatella Della Ratta</h1><h3>Will Meyer</h3><h4><a href="/review/exclusive">web exclusive</a></h4></div><!-- .Topper --><br clear="all" /><div class="ItemH"><div id="outer20694isbn9780745337142" class="InfoWrapper magicInfo"><img src="/uploads/publication.000/id31263/cover00.jpg" width="103" height="164" border="0" title="" alt="" /><div class="BookR" id="info20694isbn9780745337142"><div class="Border"><div class="Inner"><div class="InfoBox"><h1>Shooting a Revolution: </h1><h2>Visual Media and Warfare in Syria (Digital Barricades)</h2><h3>by Donatella Della Ratta</h3><h3>Pluto Press</h3><h4>$27.00 List Price</h4><h5>For more info visit:<br /><a href="http://www.amazon.com/exec/obidos/ASIN/0745337147/bookforum0a-20" target="_blank">Amazon</a>&nbsp;&bull;&nbsp;<a href="http://www.indiebound.org/aff/bookforum1?product=9780745337142" target="_blank">IndieBound</a>&nbsp;&bull;&nbsp;<a href="http://search.barnesandnoble.com/bookSearch/isbnInquiry.asp?isbn=9780745337142" target="_blank">Barnes &amp; Noble</a></h5></div><!-- .InfoBox --></div><!-- .Inner --></div><!-- .Border --></div><!-- .BookR --></div><!-- .InfoWrapper --></div>
<p>Not long before the Arab Spring swept across the Middle East and Northern Africa in 2010, Google CEO Eric Schmidt trumpeted a &#8220;coalition of the connected&#8221; as the antidote to authoritarianism. Schmidt claimed that &#8220;governments will be caught off-guard when large numbers of their citizens, armed with virtually nothing but cell phones, take part in mini-rebellions that challenge their authority.&#8221; Soon after, the idea of the smartphone-equipped rebel gripped the imagination of both the State Department and Silicon Valley, and institutional support and funding soon followed. Schmidt didn&#8217;t say then what has become painfully obvious now: Technology is just as handy for authoritarians, a fact that becomes plain if you spend two minutes on Donald Trump&#8217;s Twitter feed.</p>

<p>Donatella Della Ratta&#8217;s new book, <i>Shooting a Revolution</i>: <i>Visual Media and Warfare in Syria, </i>just out from Pluto Press, traces the use of media in the country under a dictatorship, an uprising, and a civil war. Della Ratta contends that easily shareable, memeable visual material&#8212;from state-sanctioned soap operas to Daesh recruitment videos&#8212;has defined the conflicts in Syria, inciting violence and producing a &#8220;state of disarray.&#8221; Still, Della Ratta notes, many people are unable to give up the idea of technology as a force for good. As she writes, this technological &#8220;fetish lies at the core of the issue.&#8221;</p>

<p>As one example, Della Ratta traces the arrest and execution of her close friend and colleague Bassel Safadi at the hands of Asad&#8217;s regime. Safadi was a technologist who spoke both Arabic and English, worked for a US based non-profit, owned lots of gadgets, and went to TED talks; he embodied the &#8220;like us&#8221; activist&#8212;the smartphone toting cyber-dissident that Western institutions pinned their hopes on. Predictably, it didn&#8217;t end well: &#8220;The fact of his being &#8216;like us&#8217; did not prevent him from dying in the most horrible, most &#8216;traditional,&#8217; most &#8216;non-2.0&#8217; way: Bassel was brutally executed, with no right even to make the last phone call to his loved ones,&#8221; Della Ratta writes.</p>

<p>In contrast to the &#8220;like us&#8221; activist archetype is the Daesh militant, who uses the same platforms and tools to build a movement&#8212;often with more success than the rebels. &#8220;Filming turned into a continuous life activity flourishing in the realm of politics, yet it was soon appropriated by all the factions involved in the conflict, including torturers, regime officers and armed gangs,&#8221; Della Ratta writes. She turns to Don DeLillo to describe how the network spurs recruitment. DeLillo wrote in <i>Mao II</i> (1991) that &#8220;in societies reduced to blur and glut, terror is the only meaningful act. There&#8217;s too much everything, more things and messages and meanings than we can use in ten thousand lifetimes.&#8221; To illustrate the success of Daesh&#8217;s prowess online (despite a never-ending game of &#8220;whack-a-mole&#8221; to purge their content from social media sites like YouTube), Della Ratta describes how the terror organization has elevated &#8220;media man&#8221; to the same exalted level as &#8220;gunman&#8221; and has instituted a media strategy that is participatory and decentralized. Anyone can create propaganda and all are encouraged to do so without oversight from the organization. Della Ratta notes that Daesh is a millennial movement and elucidates how they weponize social media to entice people to join: Aside from typical-terrorist-fare, they also use the language of &quot;belonging,&quot; reference video games, and promise a better future.</p>

<p>The medium is so destructive, at least in part, because of its structural and financial underpinnings. Here, Della Ratta leans on political theorist Jodi Dean&#8217;s conception of &#8220;communicative capitalism,&#8221; where a relentless stream of pixels and data move through various tech platforms and pad the pockets of Silicon Valley companies. These addictive, profit-driven programs reveal a contradiction between their capitalist frameworks and techno-democratic rhetoric. While &#8220;openness,&#8221; &#8220;transparency,&#8221; and &#8220;participation&#8221; may sound rosy, Dean contends that these terms are merely marketing mechanisms to uphold communicative capitalism, which thrives on the dissemination of &#8220;too much everything&#8221;&#8212;the blur and glut that DeLillo predicted. Likewise, the infrastructure and funding for Syria&#8217;s techno-revolution is often tied to institutions that hold a similar worldview: &#8220;There seems to be no escape from this neoliberal, market-oriented language in defining the concepts and practices of contemporary digital activism,&#8221; Della Ratta writes.</p>

<p>In the beginning of the book, Della Ratta covers Syrian TV dramas propped up by a &#8220;whisper strategy&#8221; between Asad&#8217;s regime, moneyed interests, and the culture industry. In what she describes as a &#8220;neoliberal autocracy,&#8221; both generations of the Asad family used the film industry to bolster their progressive image while simultaneously maintaining a dictatorship. Della Ratta closely follows the ideology that is allowed and not allowed on air, noting that while these shows often expose taboos or talk about corruption (of &#8220;both sides&#8221;) they always stay within the bounds of what is accepted by the system.</p>

<p>Della Ratta concludes her study by visiting the set of a TV drama called <i>Bab al-hara</i>. It&#8217;s part of a theme-park tourist attraction called Damascene Village in al-Ghouta, a suburb of Damascus. First the rebels and then the Syrian army seized Damascene Village in 2012. They both use the plot of <i>Bab</i> <i>al-hara </i>to reenact their &#8220;own mediated versions of the seizure of the park.&#8221; Then, anonymous online viewers &#8220;re-manipulated and remixed&#8221; the images, blurring the Syria of the 1920s, the Syria depicted on <i>Bab al-hara, </i>and the seizures by the rebels and the Syrian army; this fragmented &#8220;the conflict into a plethora of media versions, blurring the lines between fictional and factual, history and fantasy, symbolic and armed clashes.&#8221; These are images in a warzone, capitalism on the network, or perhaps just a very different &#8220;coalition of the connected&#8221; than the tech-utopians envisioned.</p>

<div class="Bio"><p>Will Meyer is a writer and musician in western Massachusetts.</p></div><!-- .Bio --><div class="Tools" id="tools20694"><ul><li><div id="info20694share" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://bookforum.com/review/20694&amp;amp;t=Shooting a Revolution: Visual Media and Warfare in Syria by Donatella Della Ratta', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="/media/icons/share/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=DAILY REVIEW: Shooting+a+Revolution%3A+Visual+Media+and+Warfare+in+Syria+by+Donatella+Della+Ratta https%3A%2F%2Fbookforum.com%2Freview%2F20694 @bookforum+#bitly#&amp;amp;source=https://bookforum.com/review/20694', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="/media/icons/share/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=https://bookforum.com/review/20694', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="/media/icons/share/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=https://bookforum.com/review/20694&amp;amp;title=Daily Review: %0AShooting+a+Revolution%3A+Visual+Media+and+Warfare+in+Syria+by+Donatella+Della+Ratta%0A%0A on bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="/media/icons/share/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://bookforum.com/review/20694&amp;amp;media=https%3A%2F%2Fbookforum.com%2Fuploads%2Fpublication.000%2Fid31263%2Fcover00_200x.jpg&amp;amp;description=Shooting+a+Revolution%3A+Visual+Media+and+Warfare+in+Syria+by+Donatella+Della+Ratta+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="/media/icons/share/pinterest.png" alt="Pinterest" border="0" /></a></li><li><a href="/review/action=send/20694"><img src="/media/icons/share/email.png" alt="E-mail" title="E-mail" border="0" width="25" height="14" /></a></li></ul></div><!-- .Share --></li><li><p><a href="/review/20694">Permalink</a></p></li><li class="last"><p><a onclick="jQuery('#TalkBackArea').toggle()">Add a Comment</a></p></li></ul></div><!-- .Tools --><div class="TalkBack"><div class="Padding"><div id="TalkBackArea" style="display: none;"><p>Comments are open to registered bookforum.com users only. Please <a href="/review/signin=1/20694">login</a> to post.<br />Don't have an account yet? Please <a href="/register/">click here</a> to register for a free account.</p></div></div><!-- .Padding --></div><!-- .TalkBack --></div><!-- .Padding --></div><!-- .Core --></div><!-- .Middle --></div><!-- .Padding --></div><!-- .Section --></div><!-- .Line770 --></div><!-- .Padding --><div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'https://bookforum.com:443/index.php?pn=ad&view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script></div><!-- .Content --><div id="footer"><ul class="nav_items caps break"><li><a href="/review/" class="active review">daily review</a></li><li><a href="/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="paper">paper trail</a></li><li><a href="/inprint/" class="inprint">current issue</a></li><li><a href="/interview/" class="interview">interviews</a></li><li><a href="/booklist/" class="booklist">syllabi</a></li><li><a href="/events/" class="events">readings</a></li><li><a href="/video/" class="video">video</a></li><li><a href="/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="/about/" class="about">about</a></li><li class="sub"><a href="/contact/" class="contact">contact</a></li></ul></div><!-- .Footer --></div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script src="/script/impressions.php?sid=9robrktpg1b084a8qe7b6l4e10&amp;uid=5c598d1f77ec6" type="text/javascript"></script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body></html>